MikroTik – Lehtede keelamine ja ühe lehe lubamine

  1. /ip firewall nat
    2) add action=redirect chain=dstnat dst-port=80 in-interface=****** protocol=tcp \ to-ports=8080

    3) /ip proxy
    4) set enabled=yes
    5) /ip proxy access

    6) add dst-host=www.yahoo.com action=allow
    7) add dst-host=yahoo.com action=allow
    8) add dst-address=0.0.0.0/0 action deny